hola. llevo dos días con minecraft y e encontrado esta pagina que todo el mundo habla muy bien de ella mi pregunta es que para los mods y eso pide minecraft 1.7.2 y yo tengo la versión 1.7.4 ¿que hago?