cuando lo instalo me sale un mensaje de error sobre un problema con forge, algo así:

Forge: minimun version required is 9.10.0.800

Ayuda por favor D-: