Hola, yo intento jugar en la 1.7.2 con optifine y el soartex fanver y al poner el soartex fanver se me crashea el juego, que hago?