Hola. Quiero poner un mod que no es compatible con el mod loader, pero intento luego poner el minecraft forge API 1.3.2 y minecraft se me crashea. ¿me podéis ayudar?