Tengo un problema con el elemental creepers para la version 1.5.1.
He conseguido instalarlo, funciona todo correctamente y los creepers se generan y actuan normal, todo es perfecto excepto, que no puedo interactuar con ningun objeto. No puedo romper ningun bloque, matar ningun animal… NADA. Y solo con sacar el elemental creepers de la carpeta de mods se soluciona. Alguien sabe a que puede ser debido? es un mod que me interesa mucho y es un problema
Gracias