Hola buenas!

Me he descargado de aquí http://www.minecrafteo.com/minecraft-forge-api-para-minecraft-1-6/ eso para poder instalar mods… tengo la versión 1.6.2 y al darle a “Install client” me dice lo siguiente: “You need to run the version 1.6.2 manually at least once”

No se a que se refiere porque lo pongo para instalar en .minecraft… ayuda por favor