bueno tengo instalado el el nei (not enough items) y el industrialcraft 2 tengo la version 1.6.4 de minecraft los dos mod funcionan perfectamente el problema es que no me salen los crafteos del ic 2 en el nei tendra un problema de compatibilidad? hay alguna manera de arreglarlo.
ayuda pls