Hola amigos, ante todo muchas gracias por esta magnifica web.

Bueno yo tengo mi servidor de minecraft survival en el que jugamos online en la versión 1.8
Me gustaría saber si ya existen o hay plugins compatibles con el servidor en esta versión.

Probé de instalar el Essentials pero no me lo carga y lei que solo servia para la 1.7.X.

¿Hay alguno para 1.8 ya?

Muchas gracias.