Hola!
Bueno, queria saber si alguien sabe cuales son los mods incompatibles con el mod Hamsterrific 0.2.0v 1.7.2?
Lo acabo de instalar y no se con cual es incompatible..

¿quien me puede dar una lista de ellos?

Gracias!!! =D