Hola amigos tengo el minecraft 1.4.2 original y siempre que quiero instalar un mod con Forge API me salta error y tengo que dejarlo en 0 mods
en el 1.3.2 no me pasaba alguien sabe porque¿?