Hola que tal, mi pregunta es la siguiente, quisiera saber si se puede instalar el forge en varias versiones del minecrfat (obviamente que cada una con su version de forge…) porque lo instale en la 1.7.2 y en la 1.7.10, pero solo me anda la de 1.7.10 y no abre la 1.7.2… no se si me explico… gracias!!