No puedo instalar el mod loader Forge por medio del Magic Launcher 1.0.0. ¿Alguien me puede decir cómo instalarlo? Al intentarlo, me salen errores o que no es compatible.
Contestadme lo antes posible.