Buenas tardes a todos,

Escribo porque acabo de descargarme el Forge para la version 1.9 y al igual que me ocurria con la version para la 1.8 al dar PLAY en el launcher antes de empezar a jugar me salta un error en esta ventana (los tipicos mensajes larguisimos en ingles informandote del error) y me es imposible jugar, la única version a la que puedo jugar con Forge es a la 1.7.10 con este mismo forge. Me gustaria saber si hay una solucion a este problema.

Gracias de antemano

Saludos