Hola, me gustaría hacerles una pregunta:

Mi Minecraft está en la versión 1.2 y tengo instalado el mod Too Many Items de esa versión. Al intentar meter el ModLoader se me crashea el juego. Hay algún problema de compatibilidad entre esos dos mods? Necesito algo más?

Muchas gracias de antemano.