Buenas tengo una preguntita ^^.
¿Me gustaría saber si se pueden poner mod de versiones viejas a los en minecraft de versiones actuales ? Muchas gracias un saludo