Por mas que busco no encuentro mods para esta versión, solo hasta la 1.12