Hola quería saber si alguno de ustedes sabia como hacer para cambiar la versión de un mod. Tengo uno de la 1.8 y lo quiero hacer funcionar en la 1.9.4.

Desde ya gracias.