¿se puede actualizar mi minecraft de 1.4.7 a 1.5 sin perder mis mods? por favor respondan 🙂